<!DOCTYPE html
	PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" lang="no" xml:lang="no" >
<head>
	<!--JW-->
	<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=max-device-width, width=device-width, initial-scale=1.0" />
        <meta name="google-site-verification" content="85D4Ag49EwbslQL2Wqt3rCFEbaege-6qXlyY8G7k6sA" />
	<title>Sokneråda inviterer til dugnad på kyrkjegardane. - Trollheimsporten</title>
	<meta name="description" content="Tid og stad ser du her. Bli med og rydd opp på kyrkjegarden etter vinteren. Folk blir bedne om å ta med rive og annan høveleg reiskap. Slik vil områda rundt kyrkja bli rydda og kan framstå vakre og velstelte til vårens helger og høgtidsdagar.  Retting av" />
	<meta name="keywords" content="stad, rydd, kyrkjegarden, etter, vinteren, Folk, blir, bedne, rive, annan, høveleg, reiskap, Slik, områda, rundt, kyrkja, rydda, framstå, vakre, velstelte, vårens, helger, høgtidsdagar, Retting, skeive, gravstøtter, blant, oppgåvene" />
	<link rel="alternate" type="application/rss+xml" href="/rss.php/cat/151936" title="Surnadalsnytt - www.trollheimsporten.no" />

<link type="image/x-icon" rel="shortcut icon" href="/getfile.php/3577762.1537.euyvaxpwcu/1470140335.ico" />


		<meta property="og:image" content="http://www.trollheimsporten.no/getfile.php/3627960.1537.wevrcapqet/450x300/kyrkjeverja+logo.jpg" />
	<meta property="og:image:width" content="200" />
	<meta property="og:image:height" content="200" />
	
	<link rel="image_src" href="/getfile.php/2817987.1537.fcetfsbbad/trollheimpurple.jpg"/>	<meta http-equiv="Last-Modified" content="Mon, 22 Apr 2019 20:20:32 GMT" />

	<meta name="generator" content="www.CustomPublish.com" />
	<link rel="stylesheet" type="text/css" media="screen, projection, tv, print" href="/stylesheet.php/21441.css?v=1"/>
	<!--responsive-->
	<link rel="stylesheet" type="text/css" media="screen, projection, tv, print" href="/stylesheet.php/21469.css"/>

	<script type="text/javascript" src="/cpclass/js/jquery/jquery.js"></script>
	<link rel="stylesheet" type="text/css" href="/cpclass/js/jquery/colorbox/example5/colorbox.css" />
	<script type="text/javascript" src="/cpclass/js/jquery/colorbox/colorbox/jquery.colorbox.js"></script>

	<script type="text/javascript"><!--
		jQuery(document).ready(function(){
			jQuery("a.lightbox").each(function() { this.onclick = 'return false'; });
			jQuery(".lightbox").colorbox({
				current: "Bilde {current} av {total}",
				next: "Neste",
				previous: "Forrige",
				close: "Lukk",
				scalePhotos: true,
				maxWidth: "85%",
				maxHeight: "85%",
				width: "85%",
				height: "85%",
				opacity: 0.7
			});
			$('.innerbody table').removeAttr('width');

			// Fix for redirect menu
			$('.page150706 a#mainmenuamenuitem403022').addClass('menuitemselected');
		});
		// -->
		</script>

		
</head>
<body class="hid1537  pagelevel1 page151936  ppt137312 ppt151936 notfrontpage pgn_surnadalsnytt cprilangen clangen clang*; articleview article6214860 articledefault hasarticlepics hasnosubmenuitem langno moapril">
<div class="skiplink">
	<a href="#main">Hopp til hovedinnholdet p&aring; siden</a>
</div><!-- skiplink -->

<div id="page">

	<div id="top">
	
		<div id="logo">
			<a href="/" class="logo" >
				<img src="https://img7.custompublish.com/getfile.php/2548028.1537.qpdwbrptda/tp_logo_gronn_staende.jpg" width="138" height="" alt="177" />
			</a>
		</div>
		
		
		<!-- lila logo 
				<div id="logo">
			<a href="/" class="logo" >
				<img src="https://img7.custompublish.com/getfile.php/2817987.1537.fcetfsbbad/trollheimpurple.jpg" width="138" height="" alt="177" />
			</a>
		</div>
		 lila logo -->
		
		<div id="topnav">
			<form action="index.php" method="get" class="searchform" id="searchform">
				<input class="searchinput" name="find" value="" type="text" /> 
				<input class="searchsubmit" value="S&oslash;k" type="submit" />
			</form>
			
			<div class="clearfix"></div>
			<label for="mobilemenu" class="mobmenu" onclick="#"></label>
			<input type="checkbox" class="mobmenu" id="mobilemenu" />
			
<ul class="menu topmenu menulevel0" id="topmenu">
 <li class="menuitem hassubitem itemlvlnum2 menulevel0 menu137312 menu137312 itemselected" id="topmenuli137312">
  <a class="menuitem menulevel0" id="topmenuamenuitem137312" href="/">Hovedside</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum3 menulevel0 menu142052 menu142052 menuplgin menuplgingeneral" id="topmenuli142052">
  <a class="menuitem menulevel0" id="topmenuamenuitem142052" href="om-rindal.142052.no.html">Om Rindal</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum4 menulevel0 menu146151 menu146151" id="topmenuli146151">
  <a class="menuitem menulevel0" id="topmenuamenuitem146151" href="om-surnadal.146151.no.html">Om Surnadal</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum5 menulevel0 menu150117 menu150117" id="topmenuli150117">
  <a class="menuitem menulevel0" id="topmenuamenuitem150117" href="trollheimen.150117.no.html">Trollheimen</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel0 menu150702 menu150702" id="topmenuli150702">
  <a class="menuitem menulevel0" id="topmenuamenuitem150702" href="webkamera.150702.no.html">Webkamera</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum7 menulevel0 menu142049 menu142049" id="topmenuli142049">
  <a class="menuitem menulevel0" id="topmenuamenuitem142049" href="medlemmer.142049.no.html">Medlemmer</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum8 menulevel0 menu150122 menu150122" id="topmenuli150122">
  <a class="menuitem menulevel0" id="topmenuamenuitem150122" href="annonsere.150122.no.html">Annonsere</a>
 </li>
 <li class="menuitem itemlvlnum9 menulevel0 menu153207 menu153207" id="topmenuli153207">
  <a class="menuitem menulevel0" id="topmenuamenuitem153207" href="kontakt-tp.153207.no.html">Kontakt TP</a>
 </li>
</ul>
	
	
			<div class="clearfix"></div>		
			
			<div class="bannertopp">
				<a href="/bannerclick.php/27042" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/27042/getfile.php/3520831.1537.cyecercxbs/Interaktivt+kart+Rindal+1.png" width="546" height="81" alt="" /></a>
			</div>


			<div class="weather"><table border="0" cellpadding="0" cellspacing="0" class="weathertabletwodays">
		<tr>
											<td class="weathertwodays">
						<div class="weatherdayname">Tirsdag</div>
						<a href="http://www.yr.no/sted/Norge/M%C3%B8re_og_Romsdal/Rindal/Rindal" target="_blank"><img 
						src="/images/yr/b38/02.png" class="weathersymbol" 
						width="38" height="38" vspace="0" hspace="2" border="0" 
						title="Tirsdag Lettskyet 16 @ 2019-04-23T12:00:00"
						alt="Tirsdag Lettskyet" 
						/></a>

						<div class="weathertemperature temperatureplus">16&deg;</div>
						<div class="weathersymbolname">Lettskyet</div>
						<div class="weatherwindspeed">Svak vind</div>
					</td>
									<td class="weathertwodays">
						<div class="weatherdayname">Onsdag</div>
						<a href="http://www.yr.no/sted/Norge/M%C3%B8re_og_Romsdal/Rindal/Rindal" target="_blank"><img 
						src="/images/yr/b38/01.png" class="weathersymbol" 
						width="38" height="38" vspace="0" hspace="2" border="0" 
						title="Onsdag Klarvær 16 @ 2019-04-24T12:00:00"
						alt="Onsdag Klarvær" 
						/></a>

						<div class="weathertemperature temperatureplus">16&deg;</div>
						<div class="weathersymbolname">Klarvær</div>
						<div class="weatherwindspeed">Lett bris</div>
					</td>
						</tr>
		</table></div>
		</div>
		<div class="clearfix"></div>
		
		<div class="banner bannerlocation20"><a href="/bannerclick.php/29152"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/29152/getfile.php/3711751.1537.apqaywrqxp/Roald%26nbsp%3BMoen%26nbsp%3BAS%26nbsp%3Btoppbanner.jpg" width="492" height="152" alt="" /></a><a href="/bannerclick.php/25093"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/25093/getfile.php/3714383.1537.svrvavbaar/Toppannonse generell (1).png" width="492" height="152" alt="" /></a></div>	
		
		<div class="clearfix"></div>
		
	</div><!-- end top -->
		
	<div id="middle">	
		<div id="menucontainer">
			<label for="mobilemenu2" class="mobmenu" onclick="#"></label>
			<input type="checkbox" class="mobmenu" id="mobilemenu2" />
			
<ul class="menu mainmenu menulevel0" id="mainmenu">
 <li class="menuitem hassubitem itemlvlnum1 menulevel1 menu142127 menu142127" id="mainmenuli142127">
  <a class="menuitem menulevel1" id="mainmenuamenuitem142127" href="velkommen.142127.no.html">Velkommen</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum2 menulevel1 menu142128 menu142128" id="mainmenuli142128">
  <a class="menuitem menulevel1" id="mainmenuamenuitem142128" href="paa-porten.142128.no.html">På porten</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu151937 menu151937" id="mainmenuli151937">
  <a class="menuitem menulevel1" id="mainmenuamenuitem151937" href="rindalsnytt.151937.no.html">Rindalsnytt</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu151936 menu151936 itemselected itemselectedcurrent itemselected" id="mainmenuli151936">
  <a class="menuitem menulevel1 menuitemselected menuselected" id="mainmenuamenuitem151936" href="surnadalsnytt.151936.no.html">Surnadalsnytt</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu152083 menu152083" id="mainmenuli152083">
  <a class="menuitem menulevel1" id="mainmenuamenuitem152083" href="stillinger.152083.no.html">Stillinger</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum6 menulevel1 menu146396 menu146396" id="mainmenuli146396">
  <a class="menuitem menulevel1" id="mainmenuamenuitem146396" href="hyttetunet.146396.no.html">Hyttetunet</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum7 menulevel1 menu150704 menu150704" id="mainmenuli150704">
  <a class="menuitem menulevel1" id="mainmenuamenuitem150704" href="trimloeyper.150704.no.html">Trimløyper</a>
 </li>
 <li class="menuitem itemlvlnum8 menulevel1 menu146513 menu146513" id="mainmenuli146513">
  <a class="menuitem menulevel1" id="mainmenuamenuitem146513" href="roteloftet.146513.no.html">Roteloftet</a>
 </li>
 <li class="menuitem itemlvlnum9 menulevel1 menu150706 menu150706" id="mainmenuli150706">
  <a class="menuitem menulevel1" id="mainmenuamenuitem150706" href="leserinnlegg.150706.no.html">Leserinnlegg</a>
 </li>
 <li class="menuitem itemlvlnum10 menulevel1 menu146514 menu146514" id="mainmenuli146514">
  <a class="menuitem menulevel1" id="mainmenuamenuitem146514" href="gratulerer.146514.no.html">Gratulerer</a>
 </li>
 <li class="menuitem itemlvlnum11 menulevel1 menu187673 menu187673" id="mainmenuli187673">
  <a class="menuitem menulevel1" id="mainmenuamenuitem187673" href="turist.187673.no.html">Turist</a>
 </li>
</ul>
	 
			<div class="clearfix"></div>
		</div><!-- end topnav -->

		<div class="contentbox">
			<div id="navbar">
	
			 

		
			
	
		
			</div><!-- end navbar -->
	
			<div id="main" class="main" lang="no">
	
				<div id="path"><a class="path pathdyn pathnum1 " href="/">Hovedside</a>:<a class="path pathdyn pathnum2 activepath" href="surnadalsnytt.151936.no.html">Surnadalsnytt</a></div>
	
				
<div class="viewarea"><div class="viewareacontent">
<div class="listingpic"><img id="dynimage0" class="dynimage listingpicimg "  src="https://img7.custompublish.com/getfile.php/3627960.1537.wevrcapqet/690x0/6214860_3627960.jpg"  border="0"  align="middle"  alt="kyrkjeverja logo"  /></div>

	<h2 class="subheadline">Annonse:</h2>
	<h1 class="headlineview">Sokneråda inviterer til dugnad på kyrkjegardane.</h1>
	        
	<div class="byline">
		<!--  LOCALEFORMAT='%e. %B %Y' -->
		<div class="date">Opprettet: 22. april 2019</div>
		<div class="author">Opprettet av: <a href="mbounce.php?b3lzdGVpbkB0cm9sbGhlaW1zcG9ydGVuLm5v&amp;Sokneråda inviterer til dugnad på kyrkjegardane.%206214860">Øystein H. Bondhus</a></div>
	</div>
	
	        
	<div class="ingressview"><p>Tid og stad ser du her. Bli med og rydd opp p&aring; kyrkjegarden etter vinteren. Folk blir bedne om &aring; ta med rive og annan h&oslash;veleg reiskap. Slik vil omr&aring;da rundt kyrkja bli rydda og kan framst&aring; vakre og velstelte til v&aring;rens helger og h&oslash;gtidsdagar.&nbsp; Retting av skeive gravst&oslash;tter er blant oppg&aring;vene.</p>
</div>
	
	
	<div class="body">
		
		

		
		<div class="innerbody"><p>Sokner&aring;da inviterar til dugnad p&aring; kyrkjegardane.<br />
<br />
Stangvik &nbsp;&nbsp;&nbsp;&nbsp; 24.april klokka&nbsp;18.00<br />
&Oslash;ye &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;30.april klokka&nbsp;18.00<br />
Todalen&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 6.mai klokka&nbsp;17.30<br />
&Aring;sskard&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 7.mai&nbsp;klokka&nbsp;18.00<br />
Mo &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 7.mai klokka&nbsp;18.00<br />
Ranes&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 7.mai klokka&nbsp;18.00<br />
Rindal &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 7.mai klokka&nbsp;17.00<br />
&Oslash;vre Rindal &nbsp;14.mai klokka&nbsp;17.00</p>

<p>Bli med og rydd opp p&aring; kyrkjegarden etter vinteren.</p>

<p>Folk blir bedne om &aring; ta med rive og annan h&oslash;veleg reiskap. Slik vil omr&aring;da rundt kyrkja bli rydda og kan framst&aring; vakre og velstelte til v&aring;rens helger og h&oslash;gtidsdagar.&nbsp; Retting av skeive gravst&oslash;tter er blant oppg&aring;vene.</p>

<p>Det blir kaffepause!<br />
Alle som &oslash;nskjer &aring; delta er hjarteleg velkomen!</p>

<p>Sokner&aring;da og&nbsp;kyrkeverja</p></div>
		<div class="clearfix"></div>

		
		
		
		

	</div>

	 <!-- boer testes og converteres til inside keyw. ...-->

	

	

	

	

	
	
	
	</div><!-- end viewcontent -->
	
  <div class="tools">
		<script type="text/javascript"><!--
		function fbs_click() {
		u=location.href;
		t=document.title;
		window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
		}
		// --></script>
								<a class="toollink shareonlink facebooklink" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.trollheimsporten.no%2Fsokneraada-inviterer-til-dugnad-paa-kyrkjegardane-.6214860.html" onclick="return fbs_click()" target="_blank"><img src="/images/shareon/shareon-facebook.png" alt="Del på facebook" style="margin-bottom:-5px;"/></a>
									<a onclick="location.href='/sokneraada-inviterer-til-dugnad-paa-kyrkjegardane-.6214860.html?showtipform=2#tips'; return false;" class="toollink tipslink tipslinkicon" href="#" title="Tips en venn"><img src="/images/shareon/shareon-email.png" width="17" height="17" alt="Tips en venn" style="margin-bottom: -5px;" /></a>
								
									<a class="toollink printlink printlinkicon" href="/sokneraada-inviterer-til-dugnad-paa-kyrkjegardane-.6214860.html?printable=1" title="Skriv ut"><img src="/images/shareon/shareon-print.png" width="17" height="17" style="margin-bottom: -5px;" alt="Skriv ut" /></a>
								
  </div>
  
</div><!-- end viewarea -->



			</div><!-- end main -->
	
			<div id="mainsidebar" class="sidebar">
			
			
		
			
			
			
					
			
			
				<div class="banner bannerlocation21"><a href="/bannerclick.php/25094"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/25094/getfile.php/3841574.1537.xtqxdquaar/250x200_byggern12.jpg" width="248" height="200" alt="" /></a><a href="/bannerclick.php/26884"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/26884/getfile.php/2845755.1537.txxrbxyyua/Surnadal+Kommune+banner.jpg" width="250" height="100" alt="" /></a><a href="/bannerclick.php/25409"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/25409/getfile.php/3083186.1537.scvrbbcaue/Surnadal+Sparebank+bannerknapp+kaffekopp.jpg" width="250" height="150" alt="" /></a></div>
				
				 	<div class="calendar">
				<div class="calevent">
				    <div class="eventwhen"><span>onsdag</span> 24.04</div>
				    <div class="eventwhat needsequalheight" id="ev207894.1537.609abe6b">
				        <a href="/kalender#event207894.1537.609abe6b" title="Klikk for mer info">Sv&oslash;mming med instrukt&oslash;r</a>
				    </div>
				</div>
				
				<div class="calevent">
				    <div class="eventwhen"><span>onsdag</span> 24.04</div>
				    <div class="eventwhat needsequalheight" id="ev208187.1537.1f6c61da">
				        <a href="/kalender#event208187.1537.1f6c61da" title="Klikk for mer info">Sv&oslash;mming i oppvarma basseng</a>
				    </div>
				</div>
				
				<div class="calevent">
				    <div class="eventwhen"><span>onsdag</span> 24.04</div>
				    <div class="eventwhat needsequalheight" id="ev207232.1537.6e2207cb">
				        <a href="/kalender#event207232.1537.6e2207cb" title="Klikk for mer info">Formiddagstreff i Lomunda grendahus</a>
				    </div>
				</div>
				<a href="/kalender.151969.no.html"><div class="calendartitle"></div></a></div>
				
				
			
				
				<div class="banner bannerlocation22"><a href="/bannerclick.php/12892"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/12892/getfile.php/2509933.1537.pstyepdped/250x100_rindalshytter.jpg" width="248" height="100" alt="" /></a></div>
                                <div class="banner bannerlocation22"><a href="/bannerclick.php/31670"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/31670/getfile.php/4426573.1537.wpwknnbawksbzs/Banner_LLHolding100x250_5.jpg" width="250" height="100" alt="" /></a><a href="/bannerclick.php/25666"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/25666/getfile.php/2568823.1537.wudurcptxt/Rindal+R%C3%B8r%5B1%5D.jpg" width="250" height="100" alt="" /></a><a href="/bannerclick.php/12698"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/12698/getfile.php/2509941.1537.qstdpbvsva/250x100_vibo.jpg" width="248" height="100" alt="" /></a><a href="/bannerclick.php/18475"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/18475/getfile.php/3364746.1537.uxewpsxpee/250x100_byggmakkerny_Kristin.png" width="248" height="100" alt="" /></a><a href="/bannerclick.php/29166"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/29166/getfile.php/3716118.1537.paweassdsf/250x100portenknapp.png" width="248" height="100" alt="" /></a><a href="/bannerclick.php/25591"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/25591/getfile.php/2558637.1537.cbuuttywuv/m%C3%B8bel.jpg" width="250" height="100" alt="" /></a></div>
                                <div class="banner bannerlocation22"><a href="/bannerclick.php/30515"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/30515/getfile.php/4045535.1537.wkmamwnasmmwqa/TP-logo%5B1%5D.jpg" width="250" height="100" alt="" /></a><a href="/bannerclick.php/17131"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/17131/getfile.php/2519693.1537.rxcerfbycv/webannonse250x100.jpg" width="250" height="100" alt="" /></a><a href="/bannerclick.php/27398"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/27398/getfile.php/3093419.1537.aadpvvwayc/letthus-annonse_ny.jpg" width="250" height="100" alt="" /></a></div>
                                <div class="banner bannerlocation22"><a href="/bannerclick.php/12083"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/12083/getfile.php/2509928.1537.datwsxevqe/250x100_kjellsvvs.jpg" width="248" height="100" alt="" /></a><a href="/bannerclick.php/12757"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/12757/getfile.php/2509959.1537.ywsrqtqvqt/pensjonat.jpg" width="250" height="100" alt="" /></a><a href="/bannerclick.php/13024"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/13024/getfile.php/2509926.1537.asyycxvefq/250x100_holtemaskin.jpg" width="248" height="100" alt="" /></a><a href="/bannerclick.php/16467"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/16467/getfile.php/2509927.1537.ybdttuwcuu/250x100_kirken.jpg" width="248" height="100" alt="" /></a><a href="/bannerclick.php/23969"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/23969/getfile.php/3127363.1537.xsxvpfdfyy/Kontaktinformasjon+TP+Riktig.jpg" width="250" height="101" alt="" /></a><a href="/bannerclick.php/12846"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/12846/getfile.php/2509922.1537.axybqaxbvd/250x100_amfi.jpg" width="248" height="100" alt="" /></a><a href="/bannerclick.php/24264"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/24264/getfile.php/2509935.1537.ffaeecspqx/250x100_saga.jpg" width="248" height="100" alt="" /></a><a href="/bannerclick.php/29280"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/29280/getfile.php/3735902.1537.qppsqweppc/RBL+sidebanner.jpg" width="250" height="100" alt="" /></a><a href="/bannerclick.php/17759"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/17759/getfile.php/2509924.1537.uyfbtyepxu/250x100_eik.jpg" width="248" height="100" alt="" /></a><a href="/bannerclick.php/17364"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/17364/getfile.php/4001463.1537.mslpljjmuzasnu/Statera%26nbsp%3B%C3%B8konomi%26nbsp%3Bbanner.jpg" width="250" height="100" alt="" /></a><a href="/bannerclick.php/12977"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/12977/getfile.php/2509929.1537.dbauxxqrwe/250x100_lokaltloft.jpg" width="248" height="100" alt="" /></a><a href="/bannerclick.php/18784"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/18784/getfile.php/2509987.1537.dypwtyseae/250x100prix.jpg" width="248" height="100" alt="" /></a><a href="/bannerclick.php/26389"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/26389/getfile.php/3242245.1537.pcbecfqxyy/yx_knapp_ny%26nbsp%3Bm%26nbsp%3Bramme.jpg" width="250" height="100" alt="" /></a><a href="/bannerclick.php/14558"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/14558/getfile.php/2509934.1537.tcrybdpxcq/250x100_-rindalstre.jpg" width="248" height="100" alt="" /></a><a href="/bannerclick.php/12694"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/12694/getfile.php/4403767.1537.uaqj7qnn7pp7pb/Kulturboksen logo.png" width="250" height="100" alt="" /></a><a href="/bannerclick.php/25356"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/25356/getfile.php/2514232.1537.vvtpwwupyu/avlang.jpg" width="250" height="100" alt="" /></a><a href="/bannerclick.php/25571"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/25571/getfile.php/2555242.1537.cddvuvvrsr/Todalen+logo.jpg" width="250" height="100" alt="" /></a><a href="/bannerclick.php/21228"  target="_blank" ><img class="bannerimg" src="https://img7.custompublish.com/publish/getbanner.php/21228/getfile.php/4029134.1537.ptunaqsttbzmjj/knappTr_portn+%281%29.jpg" width="250" height="100" alt="" /></a></div>
				
				
<div id="sidebar1" class="sidebar sidebarloc1">

<div id="sidebarelement1_1" class="sidebarelement sidebarelementloc1">

</div>

</div>

				
			</div><!-- end mainsidebar -->
			<div class="clearfix"></div>
		</div>
	</div><!-- end middle -->
	
</div><!-- end page -->
<div id="footer">
	<div class="inner">
		
		
<div id="sidebar2" class="sidebar sidebarloc3">

<div id="sidebarelement2_1" class="sidebarelement sidebarelementloc3">
<div class="threecol">
<div class="col col0">
<h3 class="caption">Trollheimsporten.no</h3>
hører hjemme i Rindal på Nordmøre. Portalen, som kom på lufta 15. november 2000, var et samarbeidsprosjekt mellom næringsliv, foreningsliv og Rindal kommune. Trollheimsporten ble fra 15.12.2006 organisert som et aksjeselskap og utvidet i 2010 dekningsområdet til også å omfatte Surnadal.</div>

<div class="col col1">
<h3 class="caption">Annonsere her?</h3>
Mulighetene er mange for annonsering og profilering på Trollheimsporten.no. <a href="http://www.trollheimsporten.no/annonsere.150122.no.html">Ta en kikk på våre priser og formater her</a> .</div>

<div class="col col2">
<h3 class="caption">Kontakt oss</h3>

<h3 class="caption"><span style="font-size: 13px; line-height: 1.6em;">redaktor@trollheimsporten.no 
Trollheimsporten AS, Postboks 152 6659 Rindal </span></h3>
</div>

<div class="clearfix"> </div>
</div>
</div>

</div>

		
		<div id="cp">
			<a class="cp" href="http://www.custompublish.com/" target="_blank">Powered by CustomPublish AS</a>
			<div id="copyright">
				Copyright &copy; 2019
			</div>
		</div>
		
			
	</div>
</div><!-- end footer -->


<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a
,m)

})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-11390371-1', 'trollheimsporten.no');
 ga('send', 'pageview');

</script>

<script type="text/javascript" src="/cpclass/run/cookieinfo/cookieinfo.js"></script>
<link rel="stylesheet" type="text/css" href="/cpclass/run/cookieinfo/cookieinfo.css" />

</body>

</html>
<!-- 1537 - 21440/21442/ - WEB19_VIAVAR - AbexEOP - pu= - 13 s=0.01 - p=0.02  00:57:48 -->
<!-- Tset Prsr=3 -->

<!-- 0,15561509132385
-->
